<!DOCTYPE html>
<html lang="de">
<head>


<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">


<link rel="preconnect" href="//images.oe24.at">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>

<link rel="preload" as="script" href="https://web.oe24cdn.biz/jquery/jquery-3.6.0.min.js" data-loader-mode="async" data-loader-event="domLoaded" data-alias="jq">

<link rel="preload" as="script" href="https://web.oe24cdn.biz/lightslider/js/lightslider.min.js" data-loader-mode="async" data-loader-event="scriptLoaded.jq" data-alias="lightslider">
<link rel="preload" as="style" href="https://web.oe24cdn.biz/lightslider/css/lightslider.min.css" data-loader-mode="block" data-loader-event="domInteractive" data-alias="lightslider">




<link rel="preload" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" data-loader-mode="async" data-alias="piano-composer" data-loader-event="cmp-ExtendedFunctionality">
<link rel="preload" as="script" href="https://www.npttech.com/advertising.js" data-loader-mode="async" data-alias="piano-adBlockDetect" data-loader-event="domInteractive">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-loader-mode="async" data-loader-event="cmp-Performance" data-alias="gAdMan">
<link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg.js">
<link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg-gaa.js">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379" >


    <link rel="amphtml" href="https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379/amp">






    <meta name="description" content="Bei Explosionen auf zwei Milit&amp;auml;rflugpl&amp;auml;tzen im europ&amp;auml;ischen Teil Russlands sind mindestens drei Menschen get&amp;ouml;tet und mehrere verletzt worden. " >
    <meta name="news_keywords" content="Explosionen,Russland:,Tote,Verletzte" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Explosionen in Russland: Tote und Verletzte">
    <meta property="twitter:description" content="Bei Explosionen auf zwei Milit&amp;auml;rflugpl&amp;auml;tzen im europ&amp;auml;ischen Teil Russlands sind mindestens drei Menschen get&amp;ouml;tet und mehrere verletzt worden. ">

    <meta property="og:title" content="Explosionen in Russland: Tote und Verletzte" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379">
    <meta property="og:description" content="Bei Explosionen auf zwei Milit&amp;auml;rflugpl&amp;auml;tzen im europ&amp;auml;ischen Teil Russlands sind mindestens drei Menschen get&amp;ouml;tet und mehrere verletzt worden. ">

                    <meta property="og:image" content="https://images.oe24.at/GettyImages-1244725702.jpg/1600x900Crop/0/538.005.904/538.005.887">
        <meta property="twitter:image" content="https://images.oe24.at/GettyImages-1244725702.jpg/1600x900Crop/0/538.005.904/538.005.887">
    
    <meta property="article:published_time" content="2022-12-05" >
    <meta property="article:section" content="welt-international">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/de24.ico" />

<title>Explosionen in Russland: Tote und Verletzte</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-caa93b688e.css">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-637414d0e8.css">

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            event.tcPurposes = tcData.purpose;
            window.dispatchEvent(event);
        });
        const event = new Event("cmpConsentLoaded", {"bubbles":false, "cancelable":false});
        event.cmpType = "ot";
        event.cmpActiveGroups = OptanonActiveGroups ? OptanonActiveGroups.split(',').filter(function(i) { return i && i.length > 0 }) : [];
        window.dispatchEvent(event);
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }

    Optanon.OnConsentChanged(function(e) {
        _submit();
    });
    Optanon.eventRegistered = true;

    if (document.cookie.indexOf('eupubconsent-v2=') >= 0) {
        _submit();
    }
}

</script>


<link rel="preload" as="script" href="https://cdn.cookielaw.org/consent/1173d90d-cdd1-45c5-8180-36b9635f9ca2/OtAutoBlock.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp-ab">
<link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp" data-domain-script="1173d90d-cdd1-45c5-8180-36b9635f9ca2">


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>



<link rel="preload" as="script" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="gadm-ima"><script src="/assets/bane/dist_prod/scriptsHead-f3e304f15e.js" data-ot-ignore></script>

  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.de24live.de/welt-international',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  
      
    <script data-cookieconsent="ignore">
      OE24.events.on("cmp-performance", function() {
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PZFZNBK');
      });
    </script>

  
<link rel="stylesheet" href="/assets/bane/dist_prod/stylesOvrDe24Live-f3fc155003.css">
<script type="text/javascript">
  OE24.events.on("navComplete", function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  });
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 537994379, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.onAll(['scriptLoaded.jq', 'access.update'], function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(Array.isArray(accessInfos) ? accessInfos : [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(537994379, 1670261694, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>

</head>
<body class="oe24Bane layout_de24live fullpageAds doubleSidebar" lang="de">

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Homepage/Homepage/welt-international/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_de24live",
                    "cp":"RedCont/Homepage/Homepage/welt-international/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>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</script><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("SKY01-Right");
		});
	</script>
</div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("SKY02-Left");
		});
	</script>
</div>
    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto">
                <div class="offcanvasPlus">
                    <a class="oe24Plus" href="https://plus.oe24.at">
                        <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                        <div class="text">Alles zu oe24Plus</div>
                    </a>
                    <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                        <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                        <div class="text">Click&Win</div>
                    </a>
                </div>

                                
                                                                            <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                                    <a class="nav-item nav-link" href="https://www.de24live.de">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                            <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                                        </svg>
                                        <span>Startseite</span>
                                    </a>
                                                                            <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" class="navTopEpaperImage" target="_blank">
                                            <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/OE24_Thumbnails.jpg?2022120601" alt="E-Paper Tageszeitung ÖSTERREICH">
                                        </a>
                                       
                                </div>
                                                    
                                                                            <a class="nav-item nav-link dropdownToggle" href="#" id="dropdown02">
                                    oe24                                    <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                                        <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                                    </svg>
                                </a>
                                <div class="offCanvasSubNav" aria-labelledby="dropdown02">
                                                                                                                                                                                                    <a class="nav-item nav-link " href="https://www.de24live.de/deutschland" target="_self">Deutschland</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/deutschland/aktuell" target="_self">Aktuell</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/top-stories" target="_self">Top Stories</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/bayern" target="_self">Bayern</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/berlin" target="_self">Berlin</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/nrw" target="_self">NRW</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/sachsen" target="_self">Sachsen</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/welt-international" target="_self">Welt</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/politik" target="_self">Politik</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/meinungen" target="_self">Meinungen</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/beste-videos" target="_self">Videos</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/sport" target="_self">Sport</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/society" target="_self">Society & Stars</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.de24live.de/business" target="_self">Business</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://madonna.oe24.at" target="_self">Madonna</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Gesund24</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/reiselust24" target="_self">Reise</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/cooking" target="_self">Cooking</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/games24" target="_self">Games</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://auto.oe24.at" target="_self">Auto</a>        
                                                                                                            </div>
                                                            

                                                                            
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/sport/fussball/weltmeisterschaft" >Fußball-WM</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/welt/ukraine-krieg" target="_self">Ukraine-Krieg</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://auto.oe24.at" target="_self">Auto</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/bauenundwohnen" target="_self">Bauen & Wohnen</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/businesslive" target="_self">Business</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich/chronik" target="_self">Chronik</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/cooking" target="_self">Cooking</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/coronavirus/aktuelle-zahlen" target="_self">Coronavirus</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/digital" target="_self">Digital</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/epaper" >E-Paper</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/video/fellnerlive" target="_self">Fellner Live!</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/games24" >Games</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Gesund24</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/gewinnspiele" target="_self">Gewinnspiele</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://madonna.oe24.at" target="_self">Madonna</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/news" target="_self">News</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/newsletter" target="_self">Newsletter</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich" target="_self">Österreich</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich/politik" target="_self">Politik</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/reiselust24" target="_self">Reise</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/shopping24" target="_self">Shopping24</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/sport" target="_self">Sport</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/leute" target="_self">Stars</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/video" target="_self">Videos</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/welt" >Welt</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.wetter.at/" target="_self">Wetter</a>
                                                        
                                    
                            </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                <script>
    OE24.events.on("domLoaded", function() {
        
        if(typeof window.gTagMan != 'undefined'){
            window.gTagMan.setTargeting('topAdvertisement', '0');
        }
        
    });
</script>
                <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_BB01">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("BB01");
		});
	</script>
</div>
                
    <header class="header headerDesktop">
        

<div class="navTop d-flex">

            <div class="logo-branding">
            <div class="brand">
                <a href="#" class="dropdownItem dropdown-toggle" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 754 768">
                        <circle cx="379" cy="386" r="323" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="45"/>
                        <path fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="45" d="M216.9 277.2h324.2M216.9 386h324.2M216.9 494.8h324.2"/>
                    </svg>
                </a>
                <a class="navTopBrand" href="//www.de24live.de">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-de24live.svg" alt="Logo">
                </a>
            </div>

                    </div>
    
    <div class="navTopContainer d-flex">
    
                <div class="navTopContainerBottom d-flex">
                        
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.de">
            <div class="oe24PlusLogo userIcon"><i class="icofont-user-alt-6"></i></div>
            <div class="headerText">LOGIN</div>
        </a>
    
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.de">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>
</div>
            
    <a class="navTopEpaper d-flex" href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">Tageszeitung</span>
            <span class="navTopEpaperTextItem">ÖSTERREICH</span>
        </div>

                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/OE24_Thumbnails.jpg?2022120601" alt="E-Paper Tageszeitung ÖSTERREICH">
            </div>
        
    </a>
              
        </div>
    </div>
</div>
        

    <nav class="navMain navbar navbar-expand-lg">

        <div class="dropdown-menu navbarDropdownMain" aria-labelledby="navbarDropdownMain">
                            <a class="dropdown-item" href="https://www.de24live.de" target="_self" >
                    <span>Startseite</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/deutschland" target="_self" >
                    <span>Deutschland</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/deutschland/aktuell" target="_self" >
                    <span>Aktuell</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/top-stories" target="_self" >
                    <span>Top Stories</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/bayern" target="_self" >
                    <span>Bayern</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/berlin" target="_self" >
                    <span>Berlin</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/nrw" target="_self" >
                    <span>NRW</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/sachsen" target="_self" >
                    <span>Sachsen</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/welt-international" target="_self" >
                    <span>Welt</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/politik" target="_self" >
                    <span>Politik</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/meinungen" target="_self" >
                    <span>Meinungen</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/beste-videos" target="_self" >
                    <span>Videos</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/sport" target="_self" >
                    <span>Sport</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/society" target="_self" >
                    <span>Society & Stars</span>
                </a>
                            <a class="dropdown-item" href="https://www.de24live.de/business" target="_self" >
                    <span>Business</span>
                </a>
                            <a class="dropdown-item" href="https://madonna.oe24.at" target="_self" >
                    <span>Madonna</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >
                    <span>Gesund24</span>
                </a>
                            <a class="dropdown-item" href="https://www.oe24.at/reiselust24" target="_self" >
                    <span>Reise</span>
                </a>
                            <a class="dropdown-item" href="https://www.oe24.at/tierschutz" target="_self" >
                    <span>Unsere Tiere</span>
                </a>
                            <a class="dropdown-item" href="https://www.oe24.at/cooking" target="_self" >
                    <span>Cooking</span>
                </a>
                            <a class="dropdown-item" href="https://www.oe24.at/games24" target="_self" >
                    <span>Games</span>
                </a>
                            <a class="dropdown-item" href="https://auto.oe24.at" target="_self" >
                    <span>Auto</span>
                </a>
                            <a class="dropdown-item" href="#0"  >
                    <span>&nbsp;</span>
                </a>
                            <a class="dropdown-item" href="#0"  >
                    <span>&nbsp;</span>
                </a>
                    </div>

        
            <div class="navigationContainerSlider collapse navbar-collapse" data-id="460_navigationSlider">
                <div class="navbar-nav gallery clearfix">
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/deutschland" target="_self">Deutschland</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/deutschland/aktuell" target="_self">Aktuell</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/top-stories" target="_self">Top Stories</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/bayern" target="_self">Bayern</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/berlin" target="_self">Berlin</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/sachsen" target="_self">Sachsen</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/nrw" target="_self">NRW</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/welt-international" target="_self">Welt</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/politik" target="_self">Politik</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/meinungen" target="_self">Meinungen</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/beste-videos" target="_self">Videos</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/sport" target="_self">Sport</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/society" target="_self">Society & Stars</a>
                        </div>
                                            <div>
                            <a class="nav-item nav-link " href="https://www.de24live.de/business" target="_self">Business</a>
                        </div>
                    
                </div>
                        

                <button class="oe24lsSlide previous" type="button" aria-label="Previous">
                    <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
                </button>
                <button class="oe24lsSlide next" type="button" aria-label="Next">
                    <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
                </button>
            </div>

        
        <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
            <span class="icofont-search"></span>
        </a>

    </nav>


    

<script>
    OE24.events.on("scriptLoaded.jq", function() {
        $('html').click(function() {
            $('.dropdown-menu.navbarDropdownMain').removeClass('show');
        });
        $('#navbarDropdownMain').on('click', function(e) {
            e.stopPropagation();
            $('.dropdown-menu.navbarDropdownMain').toggleClass('show');
        });
    });
</script>

<script>
    OE24.events.on("scriptLoaded.lightslider", function() {
        var container = '.navigationContainerSlider[data-id="460_navigationSlider"]';
        var slider = $(container + ' .navbar-nav.gallery').lightSlider({
            loop:true,
            slideMove:1,
            autoWidth: true,
            pager:false,
            controls:false,
            keyPress: true,
            responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            slideMove:1
                        }
                    }
                ],
            onSliderLoad: function(){
                initNav();
            }
        });

        function initNav() {
            $(container)
            .on('click', 'button.oe24lsSlide.previous', function(e) {
                e.preventDefault();
                slider.goToPrevSlide();
            })
            .on('click', 'button.oe24lsSlide.next', function(e) {
                e.preventDefault();
                slider.goToNextSlide();
            });
        }
    });
</script>
                
            </header>

    <header class="header headerMobile sticky-top">
                



    <nav class="navbar navbar-light XXversion2">


        
                    <div class="navbarMenu">
                <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 754 768">
                        <circle cx="379" cy="386" r="323" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="45"/>
                        <path fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="45" d="M216.9 277.2h324.2M216.9 386h324.2M216.9 494.8h324.2"/>
                    </svg>
                </button>
            </div>
            <div class="navbarBrand">
                <a class="navbar-brand" href="//www.de24live.de">
                    <div class="navbarBrandImage">
                        <img class="lazyload" src="/misc/bane/images/logos/logo-de24live.svg" alt="">
                    </div>
                </a>
            </div> 
                    
                    <div class="oe24Login ml-auto">
                
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.de">
        <div class="loginImg"><i class="icofont-user-alt-6"></i></div>
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText"></div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
            </div>
        
           
        
        
    </nav>

    <script>

        
        OE24.events.on("scriptLoaded.jq", function() {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

        
<nav class="headerSubNavMobile navigationContainerSlider clearfix" data-id="882_navigationSlider"> 
    <div class="subNavSlider gallery clearfix">
                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/deutschland" target="_self">Deutschland</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/deutschland/aktuell" target="_self">Aktuell</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/top-stories" target="_self">Top Stories</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/bayern" target="_self">Bayern</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/berlin" target="_self">Berlin</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/sachsen" target="_self">Sachsen</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/nrw" target="_self">NRW</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/welt-international" target="_self">Welt</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/politik" target="_self">Politik</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/meinungen" target="_self">Meinungen</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/beste-videos" target="_self">Videos</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/sport" target="_self">Sport</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/society" target="_self">Society & Stars</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.de24live.de/business" target="_self">Business</a>
                <span class="navBorder"></span>
            </div>

            
    </div>
    <button class="oe24lsSlide previous" type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next" type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>
</nav>


<script>
    OE24.events.on("scriptLoaded.lightslider", function() {
        var container = '.navigationContainerSlider[data-id="882_navigationSlider"]';
        var slider = $(container + ' .subNavSlider.gallery').lightSlider({
            loop:true,
            slideMove:1,
            slideMargin: 5,
            autoWidth: true,
            pager:false,
            controls:false,
            keyPress: true,
            slideEndAnimation: true,
            responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            slideMove:1
                        }
                    }
                ],
            onSliderLoad: function(){
                initNav();
            }
        });

        function initNav() {
            $(container)
            .on('click', 'button.oe24lsSlide.previous', function(e) {
                e.preventDefault();
                slider.goToPrevSlide();
            })
            .on('click', 'button.oe24lsSlide.next', function(e) {
                e.preventDefault();
                slider.goToNextSlide();
            });
        }
    });
</script>         
    </header>


                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.de24live.de\/welt-international\/explosionen-in-russland-tote-und-verletzte\/537994379"},"url":"https:\/\/www.de24live.de\/welt-international\/explosionen-in-russland-tote-und-verletzte\/537994379","inLanguage":"de","keywords":"","datePublished":"2022-12-05T16:31:56+01:00","dateModified":"2022-12-05T18:34:54+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Explosionen in Russland: Tote und Verletzte","description":"Bei Explosionen auf zwei Milit\u00e4rflugpl\u00e4tzen im europ\u00e4ischen Teil Russlands sind mindestens drei Menschen get\u00f6tet und mehrere verletzt worden. ","image":["https:\/\/images.oe24.at\/GettyImages-1244725702.jpg\/1600x800Crop\/0\/538.005.904\/538.005.887","https:\/\/images.oe24.at\/GettyImages-1244725702.jpg\/1600x1600Crop\/0\/538.005.904\/538.005.887","https:\/\/images.oe24.at\/GettyImages-1244725702.jpg\/1600x1200Crop\/0\/538.005.904\/538.005.887","https:\/\/images.oe24.at\/GettyImages-1244725702.jpg\/1600x900Crop\/0\/538.005.904\/538.005.887"]}</script>

<section class="row mx-lg-0 mb-3">
    
<article class="articleContent  col-md-12 col-lg-8 mt-3">


    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.de24live.de" href="https://www.de24live.de">

                    <span  itemprop="name"> DE24 LIVE </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.de24live.de/welt-international" href="https://www.de24live.de/welt-international">

                    <span  itemprop="name"> International </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 05. Dezember 2022 &#x007C; 16:31 Uhr</span>
            </div>
        </div>

        
        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/GettyImages-1244725702.jpg/384x192Crop/0/538.005.904/538.005.887 380w,
                    https://images.oe24.at/GettyImages-1244725702.jpg/576x288Crop/0/538.005.904/538.005.887 570w,
                    https://images.oe24.at/GettyImages-1244725702.jpg/768x384Crop/0/538.005.904/538.005.887 960w,
                    https://images.oe24.at/GettyImages-1244725702.jpg/960x480Crop/0/538.005.904/538.005.887 1024w"
            sizes="auto"
            src="https://images.oe24.at/GettyImages-1244725702.jpg/384x192Crop/0/538.005.904/538.005.887"
            alt="Russland" > 
    </div>
        <div class="copyright">&#169;Symbolbild / Getty</div>
    </div>
            
                    </figure>

        <header class="articleTitelBox">
            <a class="d-block" href="/welt-international">
                <h2 class="articlePreTitle mb-2">International</h2>
            </a>
            <h1>Explosionen in Russland: <br>Tote und Verletzte</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
	<div class="d-flex flex-row justify-content-between align-items-center py-1">

		<div class="d-flex flex-row socials align-items-center">
			<span class="shareOnFacebook mr-1">
				<a href="https://www.facebook.com/share.php?u=https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379&amp;text=Bei+Explosionen+auf+zwei+Milit%C3%A4rflugpl%C3%A4tzen+im+europ%C3%A4ischen+Teil+Russlands+sind+mindestens+drei+Menschen+get%C3%B6tet+und+mehrere+verletzt+worden.%C2%A0%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
				</a>
			</span>

			
			<span class="shareOnTwitter mr-1">
				<a href="https://twitter.com/share?url=https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379&amp;text=Bei+Explosionen+auf+zwei+Milit%C3%A4rflugpl%C3%A4tzen+im+europ%C3%A4ischen+Teil+Russlands+sind+mindestens+drei+Menschen+get%C3%B6tet+und+mehrere+verletzt+worden.%C2%A0%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
				</a>
			</span>

			<span class="sharePerEmail mr-1">
				<a href="mailto:?subject=Schau%20dir%20„Explosionen+in+Russland%3A+%3Cbr%3ETote+und+Verletzte“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Explosionen+in+Russland%3A+%3Cbr%3ETote+und+Verletzte“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
					<span class="" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
				</a>
			</span>

			<span class="sharePerWhtasApp mr-1">
				<a href="whatsapp://send?text=https://www.de24live.de/welt-international/explosionen-in-russland-tote-und-verletzte/537994379">
					<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
						<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
					</svg>
				</a>
			</span>

			<span class="articleShare d-none d-md-block">Artikel teilen</span>
		</div>

		
	</div>
</section>    
    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Bei Explosionen auf zwei Militärflugplätzen im europäischen Teil Russlands sind mindestens drei Menschen getötet und mehrere verletzt worden.  </p>

        
        <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR01">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("MR01");
		});
	</script>
</div>
        <div class="bodyText"><p>
	"Eine nicht identifizierte Drohne hat einen Flugplatz im Gebiet Saratow angegriffen", teilte das Internetportal Baza am Montag mit. Zwei Menschen mussten demnach ins Krankenhaus eingeliefert werden. Etwa zur gleichen Zeit detonierte lokalen Medienberichten zufolge im Gebiet Rjasan südlich von Moskau ein Benzinlaster auf dem Rollfeld, wobei drei Menschen getötet und fünf verletzt wurden.</p><div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR03">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("MR03");
		});
	</script>
</div></div>
<p>
	 </p>
<blockquote class="twitter-tweet">
	<p dir="ltr" lang="ru">
		В Энгельсе на аэродроме стратегической авиации взрыв, пишут что повреждены два Ту-95. Предположительно — атака дрона. До ближайшего аэродрома Украины больше 700 км. Я думаю скорее ракету уронили просто. <a href="https://t.co/QoSSqHxlDM">pic.twitter.com/QoSSqHxlDM</a></p>
	— IanMatveev (@ian_matveev) <a href="https://twitter.com/ian_matveev/status/1599657945096036353?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote>
<script class="optanon-category-C0005" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>
	 </p>
<p>
	 </p>
<p>
	Über die Ursache der Explosion in Rjasan gab es zunächst keine Angaben. Dort soll ein Flugzeug beschädigt worden sein. Auf dem Flughafen Engels-2 bei Saratow wurden dem Bericht zufolge ebenfalls zwei Maschinen in Mitleidenschaft gezogen.</p>
<h2>
	Bomber werden für russische Angriffe auf Ukraine genutzt</h2>
<p>
	Bei den Flugzeugen in Saratow soll es sich um strategische Bomber vom Typ T-95 handeln. Diese Bomber werden für die russischen Raketenangriffe auf die Ukraine genutzt. In den vergangenen Wochen wurde bei derartigen Angriffen die ukrainische Energieinfrastruktur massiv beschädigt.</p>
<p>
	In der Vergangenheit hatte Kiew Angriffe auf mehrere Luftwaffenstützpunkte auf der von Russland annektierten Halbinsel Krim zugegeben. Wer hinter den jüngsten Explosionen steckt, war aber zunächst unklar.</p>
<p>
	<em>Quelle: dpa</em></p>
</div>

                                
    </div>

    

    
    
    

    
<div class="">

    
     </div>

            
    
    <a href="#" id="articleEnd" data-contentid="537994379" data-timelimit="10000"></a>

    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"DE24 LIVE","item":"https:\/\/www.de24live.de"},{"@type":"ListItem","position":3,"name":"International","item":"https:\/\/www.de24live.de\/welt-international"}]}</script>
    
</article>

<script>
            OE24.events.on("oe24plus.eaInitialized", function(eaProductId) {
            OE24.plus.handleFreeAccess();
        });
       
    
    </script>

        <aside class="articleTeaser col-md-12 col-lg-4 my-3">
        <div class="adSlotAdition  mb-2 mb-lg-3 text-center ml-n1 mx-lg-0" id="adSlot_HPA01">
	<script type="text/javascript">
		OE24.events.onAll(['domLoaded','tcfLoaded'], function () {
			gTagMan.renderSlot("HPA01");
		});
	</script>
</div><div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Stories</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between">
                                            <a class="story   pt-2 pb-1" href="https://www.oe24.at/welt/nostradamus-sagt-fuer-2023-grossen-albtraum-voraus/537843479"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/GettyImages-549522665.jpg/120x60Crop/0/537.997.480/537.997.060"
                            data-srcset="https://images.oe24.at/GettyImages-549522665.jpg/120x60Crop/0/537.997.480/537.997.060 120w,
                                        https://images.oe24.at/GettyImages-549522665.jpg/288x144Crop/0/537.997.480/537.997.060 288w,
                                        https://images.oe24.at/GettyImages-549522665.jpg/384x192Crop/0/537.997.480/537.997.060 384w"
                            alt="Nostradamus"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Schock-Prophezeiungen</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Nostradamus sagt für 2023 großen Albtraum voraus</span>
                    </div>
                                    </a>
                                            <a class="story   pt-2 pb-1" href="https://www.oe24.at/sport/fussball/weltmeisterschaft/sexiest-fangirl-verdreht-auch-katarischen-maennern-den-kopf/537799516"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/GettyImages-1446251716.jpg/120x60Crop/0/537.798.717/537.797.668"
                            data-srcset="https://images.oe24.at/GettyImages-1446251716.jpg/120x60Crop/0/537.798.717/537.797.668 120w,
                                        https://images.oe24.at/GettyImages-1446251716.jpg/288x144Crop/0/537.798.717/537.797.668 288w,
                                        https://images.oe24.at/GettyImages-1446251716.jpg/384x192Crop/0/537.798.717/537.797.668 384w"
                            alt="''Sexiest Fangirl'' verdreht auch katarischen Männern den Kopf"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Ivana Knöll</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">''Sexiest Fangirl'' verdreht auch katarischen Männern den Kopf</span>
                    </div>
                                    </a>
                                            <a class="story   pt-2 pb-1" href="https://www.oe24.at/welt/ukraine-krieg/ukrainer-schiessen-alligator-heli-ab/537938908"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/Aligator.jpg/120x60Crop/537.938.568"
                            data-srcset="https://images.oe24.at/Aligator.jpg/120x60Crop/537.938.568 120w,
                                        https://images.oe24.at/Aligator.jpg/288x144Crop/537.938.568 288w,
                                        https://images.oe24.at/Aligator.jpg/384x192Crop/537.938.568 384w"
                            alt="Ukrainer schießen ''Alligator''-Heli ab"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Video zeigt Abschuss</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Ukrainer schießen ''Alligator''-Heli ab</span>
                    </div>
                                    </a>
                    </div>
    

    

</div>

 <div class="live-dpa-feed  mb-2 mb-lg-3">
  <div class="headline">
            <div class="boxHeadline">Alle News aktuell</div>
      </div>

            <div class="story">
      <a rel="nofollow" href="https://www.de24live.de/welt-international/delivenewsfeed/538039524">
        <div class="storyTime">01:17</div>
        <div class="boxListCaption">
          <span class="boxListTitle">Nach Schuss auf Hundesitter von Lady Gaga: 21 Jahre Haft für Täter </span>
                  </div>
      </a>
    </div>
          <div class="story">
      <a rel="nofollow" href="https://www.de24live.de/welt-international/delivenewsfeed/538038913">
        <div class="storyTime">01:08</div>
        <div class="boxListCaption">
          <span class="boxListTitle">US-Handelsaufsicht ermittelt gegen Krypto-Firmen </span>
                  </div>
      </a>
    </div>
          <div class="story">
      <a rel="nofollow" href="https://www.de24live.de/welt-international/delivenewsfeed/538038882">
        <div class="storyTime">01:05</div>
        <div class="boxListCaption">
          <span class="boxListTitle">Lindner will Kapital für Aktienrente deutlich aufstocken</span>
                  </div>
      </a>
    </div>
          <div class="story">
      <a rel="nofollow" href="https://www.de24live.de/welt-international/delivenewsfeed/538038019">
        <div class="storyTime">00:53</div>
        <div class="boxListCaption">
          <span class="boxListTitle">Chefwechsel bei Büro-Chatdienst Slack </span>
                  </div>
      </a>
    </div>
          <div class="story">
      <a rel="nofollow" href="https://www.de24live.de/welt-international/delivenewsfeed/538036639">
        <div class="storyTime">00:30</div>
        <div class="boxListCaption">
          <span class="boxListTitle">dpa-Vorausmeldungen kompakt: Das bringt der Tag</span>
                  </div>
      </a>
    </div>
  
   </div>
    </aside>
    
</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        
        
        
<div class="oe24explore">
    
    <div class="headline " >
        <header class="row">
            <h2 class="headlineCaption col-12 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;" >
                    oe24 entdecken                </a>
                
                
                            </h2>
        </header>
    </div>

    <ul>
                        <li class="oe24explorelink">
                <a href="https://www.de24live.de/welt-international/ich-schwamm-20-stunden-ums-ueberleben/537883038">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    "Ich schwamm <br>20 Stunden ums Überleben"                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.de24live.de/welt-international/fuerchterlicher-kriegswinter-fuer-die-ukraine/537891390">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Fürchterlicher Kriegswinter für die Ukraine                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.de24live.de/welt-international/nordkorea-feuert-ueber-br100-artilleriegeschosse-ab/537959519">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Nordkorea feuert über <br>100 Artilleriegeschosse ab                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.de24live.de/welt-international/studie-enthuellt-auf-dem-mars-stuermte-ein-mega-tsunami/537983348">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Studie enthüllt: Auf dem Mars stürmte ein Mega-Tsunami                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.de24live.de/welt-international/selenskyj-mehr-als-30-russische-raketen-abgeschossen/538013313">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Selenskyj: Über 30 Raketen abgeschossen                 </a>
            </li>    
                </ul>

</div>
    </div>
</section>

                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>
    <div class="footerDesktop__link">
        <a href="https://www.oe24.at/service/allgemeine-auftragsbedingungen/517515274" class="bold">Auftragsbedingungen Geschäftspartner</a>
            </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/allgemeine-nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                                                >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/datenschutzerklaerung-seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="https://www.oe24.at/service/cookie-liste/509536494"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Cookie-Liste                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/video/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/impressum-oe24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/ihr-auftritt-in-unseren-medien/1614767"
                        class="footerNavLink d-block"
                                                >
                        Tarife & Mediendaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/wir-zwitschern-ihnen-nachrichten/1477564"
                        class="footerNavLink d-block"
                                                >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/freunden-sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    
    <script src="/assets/bane/dist_prod/scriptsVendor-8556ff8a5e.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-d1151f69d4.js" defer data-ot-ignore></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "welt-international"]);
                tp.push(["setContentCreated", "2022-12-05T18:34:54"]);
                tp.push(["setContentAuthor", "Schmid, Richard"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript" class="optanon-category-C0005">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.de24live.de';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'welt-international'; 
                                /** CONFIGURATION END **/

        OE24.events.onAll(["cmp-Performance", "domComplete"], function() {
          OE24.core.requireScript('https://static.chartbeat.com/js/chartbeat.js', 'async');
        });

     })();
</script>
<script>
    OE24.events.on("scriptLoaded.jq", function() {
        var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '537994379', '531729857');
        $('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>').appendTo('body');
    });
    
</script>
<script type="application/javascript">
    OE24.events.on("functionQueue.add", function() {  
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    



    
</body>

</html>